مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو

۴اسفند ۱۳۹۳
۱۱۰
bug-830-200

lenovo-laptop

محققان و متخصصان امنیت ، مشکل امنیتی بسیار خطر ناکی را روی لپ تاپ های لنوو که از ماه سپتامر 2014 تا ژانویه 2015 تولید شده است را شناسایی کرده اند.

این باگ امنیتی توسط نرم افزار سوپرفیش که به صورت پیش فرض روی این سری لپ تاپ های لنوو نصب بوده است ، ایجاد شده .

این نرم افزار پسوود کاربران را در حافظه فعال خود نگهداری می کند که به راحتی برای هکر هایی که مشکل امنیتی این نرم افزار را یافته اند قابل دسترس می باشد .

این باگ امنیتی به حدی خطرناک می باشد که حتی در کافی نت مدیر شبکه با داشتن پسوورد و نرم افزار مناسب می تواند به اطلاعات شما دسترسی داشته باشد.

اما بدترین قسمت این مشکل اینجاست که با پاک کردن این نرم افزار از روی لپ تاپ خود این مشکل حل نخواهد شد . چون نرم افزار دسترسی های مورد نیاز هکر را فراهم نموده است .

کسانی که در این مشکل گرفتار شده اند به هیچ عنوان نباید از شبکه های wifi عمومی استفاده نمایند و از شبکه های خصوصی برای اتصال به اینترنت استفاده نمایند.

منبع : وب سایت The Verge

اشتراک گذاری

Babak

نظرات کاربران

داود

۱۵ فروردین ۱۳۹۴

خیلی لطف کردید که عنوان کردید

پاسخ دادن

ارسال نظر

نشانی ایمیل شما منتشر نخواهد شد.
تمام حقوق برای آذرآنلاین محفوظ می باشد.
enamad