Whmcs در php 5.5 نصب نمیشود ؟

Whmcs در php 5.5 نصب نمیشود ؟

سیستم مورد نیاز برای نصب WHMCS

| دسته بندی: WHMCS مدیریت محتوا |

در صورتی که برای مدیریت کسب و کار و کاربران خود نیاز به نصب WHMCS  دارید و نیاز به دانستن پیش نیاز های لازم برای نصب سیستم را دارید میتوانید مطلب زیر را مطالعه نمایید . توجه داشته باشید مطلب سیستم مورد نیاز برای نصب WHMCS به درخواست کاربران در این بخش قرار گرفته است. سیستم مورد نیاز برای نصب WHMCS ابتدا در لیست پایین حداقل های نیاز WHMCS را مشاهده خواهید کرد. Minimum Requirements Linux or Windows OS PHP Version 5.6.0 Curl Support with SSL GD2 Image Library JSON Enabled PHP Memory Limit: 64 MB MySQL Version 5.1.x and above With MySQL Strict Mode disabled Ioncube Loaders V5.0.21 or later این مشخصات صرفاً جهت اطلاع بوده و حداقل سیستم در این بخش توضیح داده شده است اما برای بهترین حالت از اجرای آخرین نسخه WHMCS می‌توانید...


به جمع کاربران آذرآنلاین بپیوندید

منو سایت