ارتقای وردپرس به نسخه آخر

وردپرس در نسخه 4.7 و4.7.1 دارای 8 نقطه آسیب پذیر به همراه 62 باگ امنیتی است و به همین دلیل ارتقای وردپرس به نسخه آخر ( 4.7.2 ) را سریعا پیشنهاد می‌کنیم

ارتقای وردپرس به نسخه آخر
لیست مطالبی که در این مقاله می خوانید:

سیستم مدیریت محتوای وردپرس در چند سال اخیر پیشرفت چشم گیری نزد مدیران وب داشته و هرچه به محبوبیت آن افزوده می شود توجه هکرها را بیشتر به خود جلب می کند.

تیم وردپرس برای ارتقا وردپرس هر از چند گاهی فایل هایی منتشر می کند که با اعلان آن در داشبورد وردپرس می توانید آن را آپدیت کنید.

اما در نسخه 4.7 و 4.7.1 مشکلات امنیتی به حدی سریع پیدا شد که این تیم سریعا ارتقایی برای رفع آن ارائه کردند.

لذا این تیم آپدیت 4.7.2 را خیلی سریع تر از انتظار ارائه کرده و پیشنهاد داده مدیران وب خیلی سریع سیسیتم مدیریت محتوای وردپرس خود را ارتقا بخشند.

در نسخه آخر که به تازگی منتشر شده است باگ ها و نقاط آسیب پذیر وردپرس رفع شده است.

به همین دلیل پیشنهاد می کنیم ارتقای وردپرس به نسخه آخر را در دستور کار خود قرار دهید.

نظرات کاربران


 
در حال بارگذاری...

برای مشاهده مطالب بیشتر به آکادمی آذرآنلاین مراجعه کنید

محتوای بیشتری برای بارگذاری وجود ندارید