مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو

| دسته بندی: اخبار اخبار IT |
مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو

 

محققان و متخصصان امنیت ، مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو که از ماه سپتامر 2014 تا ژانویه 2015 تولید شده است را شناسایی کرده اند.

مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو

مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو

این باگ امنیتی توسط نرم افزار سوپرفیش که به صورت پیش فرض روی این سری لپ تاپ های لنوو نصب بوده است ، ایجاد شده است .

این نرم افزار پسورد کاربران را در حافظه فعال خود نگهداری می کند که به راحتی برای هکر هایی که مشکل امنیتی این نرم افزار را یافته اند قابل دسترس می باشد .

این باگ امنیتی به حدی خطرناک می باشد که حتی در یک کافی نت مدیر شبکه با داشتن پسورد و نرم افزار مناسب می تواند به اطلاعات شما دسترسی داشته باشد.

اما بدترین قسمت این مشکل اینجاست که با پاک کردن این نرم افزار از روی لپ تاپ خود این مشکل حل نخواهد شد . چون نرم افزار دسترسی های مورد نیاز هکر را فراهم نموده است .

کسانی که در این مشکل گرفتار شده اند به هیچ عنوان نباید از شبکه های wifi عمومی استفاده نمایند و از شبکه های خصوصی برای اتصال به اینترنت استفاده نمایند.

البته شرکت لنوو اعلام کرده بزودی آپدیتی را عرضه خواهد کرد تا این مشکل امنیتی رفع گردد.

امیدواریم از مطلب مشکل امنیتی بسیار خطرناک بر روی لپ تاپ های لنوو استفاده لازم را برده باشید.

منبع : وب سایت The Verge